dcs裝1.5定2.0?

有啲aircraft 要2.0
但2.0係early access
beta?

via HKEPC Reader for Android