[操作疑難] Gargoyle 1.5.10 pptp setup 問題

本來用緊 1.5.9, upgrade 去 1.5.10 之後發覺冇晒 config. restall返 1.5.9 config, 一切回復正常。但發覺 pptp 吾 work. 嘗試重裝 pptp, 但失敗!有冇師兄教教路? thx.

見到 forum 有人話裝到,有冇師兄知點裝?

TOP

本帖最後由 372366 於 2013-5-28 22:28 編輯

加多左句 command "gpkg install opkg", 成功安裝到,但都係入吾到 vpn!

TOP

冇人知?

TOP

提示: 作者被禁止或刪除 內容自動屏蔽

TOP

回復 5# 167pk

話說openvpn係咪client端要有張cert先得?

TOP