[操作疑難] AC68U 唔夾 NAS & IP Cam.

之前用Linksys E3000. PxxW 200M,  最近upgrade to 500M.
於是轉了 AC68U. 問題一個個出現了.我係公司及街上經常 connect 唔到家中 IP Cam
而且 IP Cam, NAS, Router 的網頁都係超慢...顯示...要等1~2分鐘!
Buffalo NAS 又係咁, 上述兩者都係入了 user id & pw 之後都沒有反應.
一星期前刷了俄佬 FW. 情況依舊. 好灰..
昨天又忍不住再刷了 DD-WRT. 嘩...全部恢復正常了.
做了 speed test .....(UP n DL) 都是 3xxMB. 之前用俄佬 FW 有 450MB 以上.
IP Cam x 2 ( 都係 Wanvxxx), NAS (Buffalo LS421DE)  port 位已各分開 set好.
請問各位 CHing. 我係咪有野 set 錯..之前 E3000 全部正常的.

本帖最後由 winstercafe 於 2016-5-10 10:45 編輯

我尋晚見到  AC68U CPU Load 去到 3.X
Core 2 100%
netstat 發現有啲不明 connection
Local Address 係我既 public IP rather than private IP
Foreign Address 就係幾個 HKBN 既 IP:80
之後我停左 AiProtection Malicious Sites Blocking Vulnerability Protection
啲不明 connection 就變哂 CLOSE_WAIT
CPU Core 2 仍然 100%
咁就 reboot
而家冇哂啲不明 connection
CPU 1% 安心好多

利申用緊 Merlin 380.58
有用其他機 host ssh / https

TOP

本帖最後由 NeTZoO 於 2016-5-10 11:56 編輯
之前用Linksys E3000. PxxW 200M,  最近upgrade to 500M.
於是轉了 AC68U. 問題一個個出現了.我係公司及街 ...
susaad 發表於 2016-5-10 10:29


將AC68 防火牆入面 ,個DDOS 關左佢

TOP

已經關了 !! 都係咁.

TOP

本帖最後由 Mr.Printer 於 2016-5-10 17:05 編輯

Asus RT-AC68U ,師兄有沒有試過 QoS Type from "Traditional" to "Adaptive" on the QoS Tab in setting ? 我自己用DS-214+ 直接Plug 落去又正常沒問題!

TOP

你IP CAM  同 NAS 係唔係用UPnp呀?
如果係用緊upnp, 手動用番人手port forward喎

TOP

回覆 6# chinwah

Port 位已分開用人手 set好的 ! Thx

TOP

我隻AC68U用Merlin firmware 378.56_2. 3支IP Cam (Comprousa(lan), Edimax(wifi), Wansview(wifi)) 以至remote家裏的Mac/PC 全部正常冇嚴重delay.

TOP

內網連到IP CAM 同 NAS嗎?

TOP

回覆 9# yelodog

內網連IP CAM 同 NAS 正常, 係街外先有問題. ...

TOP