2009前Mac Mini 可以升10.11嗎?

有部舊Mac Mini, 想當CAS, 現行10.4
如可升,玩CAS可以點攪?

本帖最後由 halo0026 於 2016-5-24 23:32 編輯

以下Mac Mini 2009可以安裝10.11, 早於以下機型不可, 如果你部Mac Mini係2007就唔support.
Mac mini "Core 2 Duo" 2.0 (Early 2009)
Mac mini "Core 2 Duo" 2.26 (Early 2009)
Mac mini "Core 2 Duo" 2.26 (Late 2009)
Mac mini "Core 2 Duo" 2.53 (Late 2009)
Mac mini "Core 2 Duo" 2.66 (Late 2009)

TOP