求你助我: 開機:正在啟動WINDOW", HOLD成分鐘先入到WIN [已+片]

本帖最後由 Maze 於 2015-6-13 00:30 編輯

到前晚都冇任何問題
昨晚回家開電腦, 就係咁樣
開機時在 :正在啟動WINDOW" 呢個畫面, HOLD成分鐘先入到WINDOW
之後關機再開 OR REBOOT 都好 都會一直重複
開機時在 :正在啟動WINDOW" 呢個畫面, HOLD成分鐘先入到WINDOW
REBOOT幾多次都係咁

我岩岩影左佢開機畫面, 左上角有條白線閃閃下, 唔知係咩問題呢?
https://www.youtube.com/watch?v=1L8glV092oI&feature=youtu.be

用測速軟件, 測個速又冇變慢,
用CRYSTAL DISK CHECK , 隻SSD 健康
crystaldisk.jpg
2015-6-13 00:28


有人說牛牛有事(-_-) 但行甜甜圈都行到應該唔多關隻牛事吧...?
gpu burn.jpg
2015-6-13 00:28



WINDOWS幾多?

TOP

WINDOWS幾多?
-13- 發表於 2015-6-12 10:05



    WINDOW 7
XDDD 咁多年黎第一次咁樣

BTW, 岩岩早2星期轉左新板/U, 不過呢2星期一直都沒問題的

C DRIVE = MX100 500GB

TOP

有機會是隻牛有問題

TOP

有機會是隻牛有問題
blackkh 發表於 2015-6-12 11:14



    請問什麼原因會認為是牛牛有問題? 可否講解一下, 謝謝
(入到WINDOW後, BURN CPU 30分鐘冇問題, 燒甜甜圈30分鐘冇問題TOO)

TOP

如果樓主硬件Check晒嘅
請容許我老屈係系統問題
咩中毒呀~Driver呀~都係入佢數嘅
樓主換板嘅晶片型號係咪唔同之前果塊呢?

TOP

如果樓主硬件Check晒嘅
請容許我老屈係系統問題
咩中毒呀~Driver呀~都係入佢數嘅
樓主換板嘅晶片型號係咪唔 ...
maxlau1985 發表於 2015-6-12 15:28


XD
屈中毒又唔錯既...

講返正題, 我唔係所有硬件CHECK晒, 不過佢係入到WINDOW, 之後用到, 咁底板ERROR燈又冇任何顯示咩ERROR

換左主機既晶片當然就不同了, 換了後WINDOW 是重新INSTALL在FORMAT後的SSD上
也裝返晒所有WINDOW UPDATE+其他DRIVER/軟件

板M7F
U4790K
RAM 4X8G
牛 860W 白金
SSD MX100 500G

問題是在 果個背景黑色中間WINDOW ICON 下寫住正在啟動WINDOW 呢到等成分鐘先再入到WINDOW XDDD 今晚返去CHECK SSD HEALTH吧.都係... 就咁睇暫時都未有師兄睇得出係咩問題.

TOP

有無試過 Boot 入 Safe mode?

有時 Windows "輕微傻傻地",入一次 Safe mode 再 Reboot,有機會回復正常。

TOP

有無試過 Boot 入 Safe mode?

有時 Windows "輕微傻傻地",入一次 Safe mode 再 Reboot,有機會回復正常 ...
C_Law 發表於 2015-6-12 16:02



    感謝C_Law 師兄 的意見, 昨晚boot完後, 太睏, 原本有打算入safe mode 都忘記左直接睡左~
今晚返去就先試下safe mode

TOP

WIN+R -> msconfig
服務->隱藏MICROSOFT服務
然後全部untick晒,套用重機一次
再重機睇下仲有冇出現慢既問題
試完之後可以去試下埋隔離分頁既"啟動"

TOP