ios9 用唔用到apple store

而家部ipad3 仲係ios8, 但用唔到apple  store,  係咪最小都要ios9定ios10?

Requires iOS 9.0 or later.

TOP

iOS10都未出
beta緊

TOP

thx, ching,  咁up 上去ios9 先

TOP

yes

TOP

回覆 1# law_chiw


    IOS9最少~
其實年年都係咁,所以我成日都講APPLE成日焗人升
當下代準備出既時侯APPLE就率先張自己啲APP逐步更改最低IOS要求

TOP

up 左,而家用到了,ipad 3 係咪ios 10 無份?

TOP

up 左,而家用到了,ipad 3 係咪ios 10 無份?
law_chiw 發表於 2016-8-28 17:00

A6以上的CPU才用到iOS10

TOP