iPad mini 2 @ iOS 10.2.1 是否能JB?

如題,係咪可以?

cannot .need 10.2

TOP

SHSH2

TOP

cannot .need 10.2
joeryo 發表於 2017-2-9 11:55



    10.2都不能JB吧

TOP

依家應該只有9.3.3以下才可以完整JB, 我部IPAD 3升左9.3.5都無得用盤古JB, 其他JB方法好似係半JB

TOP

10.2都不能JB吧
edenli 發表於 2017-2-11 12:47 AM


https://github.com/kpwn/yalu102

TOP

SHSH2

TOP

暫時不能JB.

TOP

相關文章