HP ProLiant MicroServer Gen8 安裝 esxi 5.5 問題

擷取.PNG
2015-4-25 18:46



安裝版本是  VMware-ESXi-5.5.0-Update2-2403361-HP-550.9.2.27-Mar2015

為什麼不設定傳遞組態

You need a cpu support vt-d

TOP

回覆 2# asker


    thx

TOP

仲有最好用返 Generic 嘅 ESXi, 我用 HP Ver 硬係 Set 唔到

TOP

本帖最後由 vv123 於 2015-4-25 22:00 編輯

坊間有無dvd可以一鍵全set...

TOP

回覆 5# vv123


    沒有

TOP

ESXI好似有HP version,但唔知同一般version有咩分別

TOP

ESXI好似有HP version,但唔知同一般version有咩分別
321 發表於 2015-4-28 07:16


有晒HP D driver 囉。。最好用返HP version 會好D

TOP

中文版,難找 solution,建議師兄轉返英文版。

TOP

請問這ESXi 版本支援USB3.0 嗎?我試過ESXi 5.5 及6上, 都話張controller唔支援Win7, MM就無無話唔得,但接好外置HD又見唔到。有無師兄指點下? thx

(Sent from HKEPC iPhone app)

TOP