[操作疑難] Driver & Kernel 問題

本帖最後由 shal 於 2012-5-25 16:51 編輯

我想問下我手上有張8port serial com port card
個linux driver 最新只支援到 RH9 FD2/3/4/5/6/7
Linux Kernel 2.6.x
gcc 2.72 up

禁我想問下是否是只有Linux Kernel 2.6.x 的linux 而不同的distribution都可以install 到?

禁現在能用Linux Kernel 2.6.x的linux distribution仲有邊幾個?