[操作疑難] apt-cyg 問題

本帖最後由 luckiejacky 於 2014-10-10 13:40 編輯



apt-cyg install cygwin-1.7.9-1.tar.bz2

不能Retrieve 舊有的package.
Please help
THX
附件: 您需要登錄才可以下載或查看附件。沒有帳號?註冊

相關文章