[操作疑難] 藍芽支援問題

岩岩先留意到原來我買既speaker係用藍芽4.0
咁我手機得2.0 就detect唔到
咁如果我換部手機係用4.2   咁係咪應該會detect到?

岩岩先留意到原來我買既speaker係用藍芽4.0
咁我手機得2.0 就detect唔到
咁如果我換部手機係用4.2   咁係咪 ...
a02012 發表於 2015-10-11 23:19
藍芽4.0同手機系统版本不同,即係手機裝4.0或以上版都不一定兼容.你要手機內既藍芽系统4.0先用到.

TOP

回復 2 #powerwhy222

樓主可能講緊Bluetooth 4.2

TOP