XP UP DATE 問題

我部 NOTBOOK XP UP DATE  IE 8 同SP 3 安裝時話 系統語言不支援 點解?