VMware-workstation-full-11.1.0-2496824 狂出internal error

VMware-workstation-full-11.1.0-2496824 狂出internal error


用返呢個舊version(VMware-workstation-full-11.0.0-2305329), 暫時無事,
無乜野真係唔好upgrade, 成揪野用唔到真係好乸煩.

我仲用緊VM9

TOP

我都係用緊 VMware-workstation-full-11.0.0-2305329, OK.
咁我都唔upgrade喇.

TOP

提示: 作者被禁止或刪除 內容自動屏蔽

TOP

提示: 作者被禁止或刪除 內容自動屏蔽

TOP