Q6600 1.4V 穩跑 8*445 (3.56GHz),但就老上不了 3.6GHz

本帖最後由 SamuelNSH 於 2010-1-17 09:36 編輯

CPU-z︰
http://valid.canardpc.com/show_oc.php?id=955007

現在3.56GHz Idle 1.4V,load會升上1.42V,BIOS set 1.42V。Intel Burn Test 6loop 過關,OCCT跑一整晚也沒問題。
但死都升不上3.6GHz,加壓加到1.5V都不行。1.5V+3.6GHz時,可以boot入Windows,但是Intel Burn Test會說unstable。Full load temp都不過是7X度,應該不會是溫度影響吧。

不知大家有什麼上3.6GHz的意見?

附上現在的BIOS setting︰
8*445MHz
FSB Strap to NB333MHz
CPU Voltage1.41875
CPU GTL Reference0.65x
CPU PLL Voltage1.54
FSB Termination Voltage1.34
DRAM Voltage1.82
NB Voltage1.24
SB Voltage1.20
Load-Line CalibrationEnabled
CPU Spread SpectrumDisabled
PCIE Spread SpectrumDisabled

(上面兩個Spread Spectrum都不知道是什麼…)
(沒有列出來的設定是沒有改變過的設定。不過所有有關電壓的設定我都已經列出了。)

題外話︰Discuz!仍然可以如此︰
  1. [table][tr][td]xxx[/td][/tr][/table]
複製代碼
不知從哪個版本開始,Discuz!發帖那兒沒了造Table的按鍵,我一直以為Table功能被DZ!官方Disable了 剛才試一試卻又沒問題!

C兄你用緊乜野板?
我E加行緊3.7

TOP

C兄你用緊乜野板?
我E加行緊3.7
lap2000lap 發表於 2010-1-17 10:47


CPU-Z的網站有寫,P5Q-PRO
你可以發一發你電壓之類的設定嗎?雖說每顆U體質不同,但可以參考參考,謝謝

TOP

400*9
1.48v

TOP

400*9
1.48v
CHK 發表於 2010-1-17 12:28


其他setting (如PLL Voltage, NB)是什麼?

TOP

點解你唔試400X9=.=
PLL/NB果D去睇置頂POST啦..
P5Q PRO唔難玩
PLL加到1.54好啦
NB同FSB加到1.3咩都得啦
VCORE係BIOS SET 1.425試先

TOP

點解你唔試400X9=.=
PLL/NB果D去睇置頂POST啦..
P5Q PRO唔難玩
PLL加到1.54好啦
NB同FSB加到1.3咩都得啦
VC ...
lkl0120 發表於 2010-1-17 13:28


好的,我試試去~

TOP

我粒Q6600 加壓都上到3.4G

TOP

我粒Q6600 加壓都上到3.4G
ycl325 發表於 2010-1-17 15:51


你是不是想說不加壓都上到 = =

TOP

本帖最後由 lap2000lap 於 2010-1-18 10:30 編輯
CPU-Z的網站有寫,P5Q-PRO
你可以發一發你電壓之類的設定嗎?雖說每顆U體質不同,但可以參考參考,謝謝:x ...
SamuelNSH 發表於 17-1-2010 10:59

我明天給你,加到1.5都唔得就唔好再加,1.5g後唔太識疑長行.
你山晒d野未呀?EPU/1394/PCIE等等...............
你試下跟佢個Setting,我都係跟佢,不過其他電我就比佢set高小小
http://www.youtube.com/watch?v=-JJr2Vnfs1w

TOP