應該係 router 開左 upnp, 最好 disable

TOP