無記錯有D舊VM軟件 AMD Zen 是不支持... 要新 VM 的
如果你本身用緊新果D問題不大把 ...
冰水半糖 發表於 2019-11-3 18:05



    3700x重用緊vmware player 6冇問題喎

TOP