成功個案
DFI975+DELL4E/DC OR P35-DS4+8308ELP

TOP

失敗個案
Abit IX38QuadGT
8800GTS640 1st 16x PCI-E slot
DELL Perc 5/I (2nd 16X or 3rd 4X PCI-E slot)
都係開機無畫面睇, 唔插就正常

[ 本帖最後由 simplekk 於 2008-3-14 14:12 編輯 ]

TOP

原帖由 Dull 於 2008-3-11 21:55 發表

LANPARTY LT X38-T2R 最底條PCI-e x4 竟然都唔得

I have search in DFI club and sent email to DFI R&D

they said it is compatable with the LSI raid card

TOP

半成功個案
LANPARTY UT NF4 SLI-DR Expert
Corsair value select 2 x 1G
Winfast 7800GT extreme 1st PCIE x16
LSI 8344ELP RAID CARD bios 7.0.1-0045 (2st PCIE x 16 or PCIE x 4)
第一次開機ok,之後restart 10次有1次 work

TOP

SUPERMICRO X7DB8+-O
Dual Quad core Xeon processor
16x  4GB DDR2 667 Ram
Perc 5i with 1 2.5" SAS 73GB + 16x  SAS 300GB


Asus A8N  
AMD FX-57 processor
2x 1GB DDR 400 + 2x 512MB DDR 400 ram
Perc6 with 2x 73GB 15K SAS raid 0
I-ram with 4GB ram
32GB SSD HD
8800GTX 765MB

LV-674 ITX motherboard
Pentium D 2.4GHz processor
Perc 5E with 2x 75GB SATA 10Krpm  Raid 0
2x 1GB ddr 400 ram.

[ 本帖最後由 What 於 2008-3-15 19:53 編輯 ]

TOP

原帖由 saxup 於 2008-3-14 23:34 發表
半成功個案
LANPARTY UT NF4 SLI-DR Expert
Corsair value select 2 x 1G
Winfast 7800GT extreme 1st PCIE x16
LSI 8344ELP RAID CARD bios 7.0.1-0045 (2st PCIE x 16 or PCIE x 4)
第一次開機ok,之後 ...

即係唔得lo

TOP

Do anyone know it is success or not?
http://forum.hkepc.com/viewthrea ... &extra=page%3D1

TOP

原帖由 simplekk 於 2008-3-13 23:28 發表
失敗個案
Abit IX38QuadGT
8800GTS640 1st 16x PCI-E slot
DELL Perc 5/I (2nd 16X or 3rd 4X PCI-E slot)
都係開機無畫面睇, 唔插就正常

有冇去Bios check check, disable SLI feature?

TOP

原帖由 What 於 2008-3-18 01:45 發表

有冇去Bios check check, disable SLI feature?

X38有SLI架咩,唔係crossfire咩

TOP

原帖由 Tong Chi Yin 於 2008-3-18 18:16 發表

X38有SLI架咩,唔係crossfire咩

oh! doen't matter la.

TOP