請問Q16 應安裝那個版本的FLASH PLAYER

安裝那個版本先可以PLAY FLASH?

謝謝告知

試過裝咗幾個都唔得