新版foobar 裝skin好似有d問題...

foobar 0.9.6.3
用唔到...好多skin

PUI的話,
一早已經玩完。

依家d友已經玩番cui。

TOP

單指Panel UI 的話 developer看似中止開發, 官方亦明言新版將不再支援 (0.9.5.3開始 此插件已出現明顯問題)
Column UI 的話 由0.8版跳0.9版時 亦有需要為原來的主題稍作修改

你要留意一下之前自己在用的是那個插件了

[ 本帖最後由 asteea 於 2009-3-24 15:34 編輯 ]

TOP