試試 right-click 個 setup.exe, 將Compatibility 改做 WinXP SP2 或 Vista

[ 本帖最後由 toylet 於 2009-10-21 11:37 編輯 ]

TOP