firefox 3.6 轉左去 4.0 後成日CRASH

提示: 作者被禁止或刪除 內容自動屏蔽

TOP

我用正常. 睇下係咪d plugin唔兼容?

TOP

提示: 作者被禁止或刪除 內容自動屏蔽

TOP

提示: 作者被禁止或刪除 內容自動屏蔽

TOP

我開幾十個tab先500MB以上, 你話長期係咁可能有問題.
或者你開某d flash page好大loading都會

TOP

系咪d插件唔兼容?我用就暫時未試過.

TOP

如果唔相容4.0,插件會自動被停用

TOP

我轉返用 3.6 算

TOP

addons 係咪最新version?通常都係addon 兼容問題出事
或者可以試下開個新profile 睇下仲有無問題

TOP