PDC E6300 + ASUS P5QL-E

唔知係粒u體質唔子定係塊板o既關係,
一set fsb 400mhz就boot唔到機, set 350 x 9.5 就ok 無問題,
燒左9個幾鐘都ok, 只係溫度高左d(最高7x度).

唔超用auto個cpu 電壓: 1.248v
set 350 x 9.5 就去到: 1.36v
試過set 300 x 10 就: 1.32v
攪到我都唔係咁敢去超, 怕個電壓太高,

唔知大家有冇試過, 又係咪我setting set得唔好呢?

原帖由 nikotina 於 2009-6-8 20:47 發表
唔知係粒u體質唔子定係塊板o既關係,
一set fsb 400mhz就boot唔到機, set 350 x 9.5 就ok 無問題,
燒左9個幾鐘都ok, 只係溫度高左d(最高7x度).

唔超用auto個cpu 電壓: 1.248v
set 350 x 9.5 就去到 ...


我尋日都買左 E6300 + P5QL PRO...
同你差唔多... auto 只係上到 3.4G 左右...
我覺得可能係同體質有關...
事關我上星期同人出 E6300 + Gigabyte G31...
唔加電都上到 3.55G
話時話... E6300 VID 係 1.275 or 1.28 V?

Thanks

[ 本帖最後由 hksteven 於 2009-6-8 22:34 編輯 ]

TOP

原帖由 hksteven 於 2009-6-8 22:33 發表


我尋日都買左 E6300 + P5QL PRO...
同你差唔多... auto 只係上到 3.4G 左右...
我覺得可能係同體質有關...
事關我上星期同人出 E6300 + Gigabyte G31...
唔加電都上到 3.55G
話時話... E6300 VID 係 1.275 or 1.28 V?

Thanks


VID 1.275v
我PDC E6300+Gigabyte P35
400X9.5 1.4v  行100%都63'C
360X10.5 1.35v 行100%都60'C

[ 本帖最後由 ~.~44 於 2009-6-8 23:07 編輯 ]

TOP

回覆 3# 的帖子

想問下, 咁你 1.4v 係長行定只係試下個setting咋?
因為怕個電壓太而整死粒u。

TOP

回覆 4# 的帖子

我行左一個星期到.....之後都行返360
因為我試過跑分>>>>只差幾百分
所以都係行1.3-1.35v好D

TOP

提示: 作者被禁止或刪除 內容自動屏蔽

TOP

原帖由 nikotina 於 2009-6-8 20:47 發表
唔知係粒u體質唔子定係塊板o既關係,
一set fsb 400mhz就boot唔到機, set 350 x 9.5 就ok 無問題,
燒左9個幾鐘都ok, 只係溫度高左d(最高7x度).

唔超用auto個cpu 電壓: 1.248v
set 350 x 9.5 就去到 ...


我都係岩岩買左 e6300+p5ql-e 暫時試唔加電都係上3.6GHZ左右
你有冇試過400X9呀

TOP

提示: 作者被禁止或刪除 內容自動屏蔽

TOP

我粒PDC E6300,用P965
1.28v,比我之前粒E2180好好多
Full Load約~54-56C
Idle約~35C
不過衰在RAM再上唔到........
宜家長行3.6G

07.jpg
2009-6-10 18:40


01.jpg
2009-6-10 18:43


03.jpg
2009-6-10 18:43


04.jpg
2009-6-10 18:43


05.jpg
2009-6-10 18:43


06.jpg
2009-6-10 18:43


[ 本帖最後由 siubu 於 2009-6-10 18:43 編輯 ]

TOP

上唔上到4.0GHZ?

TOP